Telemach / internet

akinorev

Zelenc'
23. dec 2020
20
0
1
Nevem no, pri tastarih sem mel v zadnjih 20 letih na coaxu najprej Thomsona, kasneje Arissa, potem Ciscota in sedaj Ubee. Mogoče sem še kakšnega pozabil ampak menjali so uglavnm ob dvigu hitrosti (nazadnje Ciscota oz Technicolor za Ubee ko je šlo na 600/60), sicer pa kar se spomnim je en napajalnik odletel, to je pa to. Tako da tako slabi že ne morejo bit te modemi, bi prej rekel da gre za težavo bolj lokalne narave, če imate nonstop težave in vsakodnevno resetitate opremo. To definitivno ni normalno.
N to vsak dan , kot sem zapisal je lahko na nekaj dni , lahko pa tut 1 mesec ne. Potreben pa je rest elektrike in odklop kabla.
 

vogel1

Pripravnik
6. sep 2007
194
15
18
Tale reset ne vem če bo pomagu (samo elektrike) , ker iz izkušenj sodeč moram izključiti / vključiti tudi coax. Mgoče bi blo bolj logičn UPS varianta. Situacija na modemu , ko ne dela pa je taka:
Poglej priponko 39882
Točno tak problem sem imel jaz. Po vseh menjavah konektorjev,notranjih kablov.modema so ugotovili napako na zemeljskem kablu do hiše ...
 
  • Všeč mi je
Reactions: Romzi in akinorev

akinorev

Zelenc'
23. dec 2020
20
0
1
Točno tak problem sem imel jaz. Po vseh menjavah konektorjev,notranjih kablov.modema so ugotovili napako na zemeljskem kablu do hiše ...
ej fuck, tale odgovor mi je pa zelo pomemben. ker tudi o tem sem že resno razmišljal :) po vsem kar smo že pregledali in delali sem mennja , da bi lahko bil to problem kar pišeš. lahko prosim kaj več na to temo ? (tudi na PM če ne bi javno). hvala
 

Romzi

Guru
4. sep 2008
9.628
3.443
113
Dobrova pri LJ.
Teži na TM: naj pridejo naredit meritve k tebi na priključek potem pa od tam naprej (nazaj) rešujte. Ne pa neki na pamet.
Je pa z vsakim dvigom hitrosti najverjetneje samo slabše.
 
  • Všeč mi je
Reactions: akinorev

hojnikb

Fizikalc
23. avg 2020
373
100
43
da niso kakšni splitterji (tist ki pride do tebe in potem razdeli tv in internet) zanič... Mel podobne težave mnoga leta nazaj in je menjava za enga bolj kvalitetnega rešla problem.

btw, sploh dajejo dandanes še kaj druga kot te ubee modeme?
 
  • Všeč mi je
Reactions: akinorev

akinorev

Zelenc'
23. dec 2020
20
0
1
Teži na TM: naj pridejo naredit meritve k tebi na priključek potem pa od tam naprej (nazaj) rešujte. Ne pa neki na pamet.
Je pa z vsakim dvigom hitrosti najverjetneje samo slabše.
Mogoče veš kakšne meritve pa lahko naredijo, to bi mi precej pomagalo. da jih znam usmeriti, ker drugače bo spet polno izgovorov.
 

miki133

Pripravnik
19. nov 2008
80
40
18
V trenutku, ko ti ne dela poizkusi dobiti podatke iz modema, tam se lahko vidi , kje je problem:
Greš v nastavitve modema pod CableModem imaš Status -> Connection in druga slika -> Provisionong.
Stanje bi moralo biti podobno temu, možno je, da so nivoji in SNR ( Power, SNR ) drugačni :

modem.png
 
  • Všeč mi je
Reactions: akinorev

miki133

Pripravnik
19. nov 2008
80
40
18
Taki podatki so v času, ko se modem še postavlja - ni do konca narejen reset
zato se povezuje le po enem downstreamu in enem upstreamu.
Predlagam da še enkrat pogledaš podatke , ko bo modem postavljen.
Drugače je signal znotraj priporočenih mej ( downstream -7 do +7 dB ,
upstream +35 do +49 dB )
 
  • Všeč mi je
Reactions: akinorev

akinorev

Zelenc'
23. dec 2020
20
0
1
Taki podatki so v času, ko se modem še postavlja - ni do konca narejen reset
zato se povezuje le po enem downstreamu in enem upstreamu.
Predlagam da še enkrat pogledaš podatke , ko bo modem postavljen.
Drugače je signal znotraj priporočenih mej ( downstream -7 do +7 dB ,
upstream +35 do +49 dB )
Ok.Samo s temi podatki si ne bom vewrjetno nič pomagal pri iskanju vzrokov izpada povezave. Imam prav ?
 

miki133

Pripravnik
19. nov 2008
80
40
18
Ja , s temi podatki bi lahko ugotovil, ali je na sami povezavi do modema težava ( signal izven priporočenih vrednosti ),
morda je težava za modemom ( kak mrežni kabel , mrežna kartica v računalniku ...? ).
Če bo težava do modema lahko tehniku dokažeš kje je problem, tako bo verjetno lažje našel napako.
Ko pride tehnik in v tistem trenutku ni napake je ne more ugotoviti.
 

akinorev

Zelenc'
23. dec 2020
20
0
1
Ja , s temi podatki bi lahko ugotovil, ali je na sami povezavi do modema težava ( signal izven priporočenih vrednosti ),
morda je težava za modemom ( kak mrežni kabel , mrežna kartica v računalniku ...? ).
Če bo težava do modema lahko tehniku dokažeš kje je problem, tako bo verjetno lažje našel napako.
Ko pride tehnik in v tistem trenutku ni napake je ne more ugotoviti.
veš kaj jw fora, da sta bla danes tehnika pri nas in sta rekla , da jima ti podatki čisto nič ne pomagajo :( oni bi pač menjali zemeljski kabel in kabel do modema. očitno mi druzga ne preostane, kot da še to naredimo oz. naredijo.
 

Janch

GPS guru
Osebje foruma
7. jul 2009
6.813
201
63
v leru
navi-guru.blogspot.com
Mi zna kdo povedat, če je "normalno", da na modemu 854G-2 (Optika Telemach) ne delata LAN porta 3 in 4? Delujeta mi samo 1 in 2. Karkoli vključim v 3 ali 4 ne deluje. Kaže samo hitrost povezave. Modem sem uganil za 10 min, brez efekta.

V LAN 1 je PC
V LAN 2 je Router
V LAN 3 je trenutno priključen laptop in internet NE dela. Če ga dam v 1 ali 2 pa normalno deluje. Lan 3 ali 4 potrebujem za Powerline.

Screenshot_2.jpg
 
  • Všeč mi je
Reactions: akinorev
I

Izbrisan uporabnik 3287

meni so (pri zadnji ”tezavi”) rekli, da imajo tocno doloceno kateri priklop je za kaj. tv, internet,.. ce zamenjas priklope, naj ne bi delalo. sicer kao oni lahko pri njih oddaljeno to spremenijo. en tehnik je sicer najprej vstrajal, da potem ne bo delalo. pa je.

tako da, klic bo resil tezavo. vendar visji tehniki delajo (takole mi je model po telefunu dejal): ob normalnih urah, nikoli ponoci in ne ob vikendin, praznikih,...

full service, top shiit
 
  • Všeč mi je
Reactions: akinorev

Gonzo

Guru
1. sep 2007
6.136
2.451
113
EU
Mi zna kdo povedat, če je "normalno", da na modemu 854G-2 (Optika Telemach) ne delata LAN porta 3 in 4? Delujeta mi samo 1 in 2. Karkoli vključim v 3 ali 4 ne deluje. Kaže samo hitrost povezave. Modem sem uganil za 10 min, brez efekta.

V LAN 1 je PC
V LAN 2 je Router
V LAN 3 je trenutno priključen laptop in internet NE dela. Če ga dam v 1 ali 2 pa normalno deluje. Lan 3 ali 4 potrebujem za Powerline.

Poglej priponko 39909
Na tem modemu so bili aktivni štirije porti, dokler je bil lastnik omrežja Teleing.
Po prevzemu je Telemah posodobil softver in stem porta tri in štiri rezerviral za Mesh mrežo. Za ta namen je aktiviran tretji WIFI (zraven 2,5 in 5 GHz).
Naziv tega omrežja vidiš pod oznako SSID-a Quantena.
To so naredili nenapovedano, tako da sem tri dni tuhtal zakaj ni interneta, ker sam na te porte imel priklopljenega Abaka.
V tej MESH mreži je predviden priklop brezžičnih komunikatorjev, kateri bi prenašali signal na drugi TV v HD kvaliteti.
Vse skupaj je brezveze, ker nimajo takšnih komunikatorjev v poudbi.
Kako sem rešil.
Kupil sem štiriportno stikalo (deset Eur) in vklopil v prvi port od Modema. Na stikalo pa dva PC-ja in HTCP ter kamero.
Na drugi port modema sem vklopil ruter od Asusteka, katerega vklopim, ko pridejo gosti na obisk.
Na port tri in štiri ni nič priklopljeno. Ko kupiš stikalo, pazi da ima gigabitne porte, ker jih modem tudi ima.
 
Nazadnje urejeno:
  • Všeč mi je
Reactions: akinorev

Janch

GPS guru
Osebje foruma
7. jul 2009
6.813
201
63
v leru
navi-guru.blogspot.com
Hvala za odgovor, iskreno tega res nisem pričakoval oz ne razumem njihove logike, glede na to, da dandanes celotna tehnologija v bajti deluje preko mreže. Ja saj vem da je wi-fi za to alfa in omega, ampak vseeno..