Novo pri bobu V.

  • Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. Z obiskom in uporabo spletnega mesta soglašate s piškotki. Izvedi več...
27. jul 2014
19
0
1
Oddajnik MB053 je oddaljen 357m hitrost do 150 Mbit/s
GSM: 24. 7. 1999
LTE: 5.11. 2014

Omrežni način (LTE/WCDMA/GSM) obkljukano in LTE ne dela
GALAXY A3
 

mr_

Fizikalc
20. sep 2007
5.740
3
38
Ne poznam Samsunga galaxy, ampak najdet moras nastavitve za povezavo in se tam pogledat kaj imas vpisano in odkljukano. Najdi to in povej kaj je tam
 

wind

Pripravnik
17. sep 2007
293
0
16
Zamenjal sem sim kartico na telefonu. imam sledeč problem. prej pri stari kartici mi je bob poraba aplikacija normalno delovala po zamenjavi kartice pa pa javi da se aplikacija ne more prijaviti v sistem prosim za pomoč.
 

Sokol

Pripravnik
4. avg 2007
588
0
16
Dolenjska
Citat:
Uporabnik wind pravi:
Zamenjal sem sim kartico na telefonu. imam sledeč problem. prej pri stari kartici mi je bob poraba aplikacija normalno delovala po zamenjavi kartice pa pa javi da se aplikacija ne more prijaviti v sistem prosim za pomoč.
To piše na Simobilovi spletni strani. Mislim, da je to vzrok za tvoje težave, saj je isto omrežje.

Motnje v delovanju Si.mobilovih storitev
Zaradi vzdrževalnih del lahko prihaja do motenj pri uporabi nekaterih Si.mobilovih storitev: naročanje preko spletne trgovine, portal Moj Si.mobil in Si.info.
 
22. jul 2007
4.613
0
36
Citat:
Uporabnik hermann pravi:
nekaj jim ne gre po planu, ker so že za vikend "vzdrževali"
Bob kot vem nima uradne Aplikacije kot je npr. Si. info,..
Sisteme je potrebno nadgrajevati in ker sistemi vplivajo eden na drugega lahko prihaja do težav ,..
Kot vem ni z Si.info nobenih težav,.. za bob poraba aplikacije se bo potrebno pa na razvijalce obrniti,..
b
 
22. jul 2007
4.613
0
36
Meni moj.bob dela,..probaj ponvno mogoče trenutna napaka,..lahko pa mi sproočiš številko pa na hitro pogledam kaj bi bil razlog,..
b
 
19. mar 2014
3.739
26
48
evo z borovnico sva rešila moj problem in mu gre zahvala

kot info za vse ostale, tudi bob monitor dela z zadnjim apdejtom
 
11. jan 2013
10
0
1
@borovnica, eno vprašanje: LTE signal mi lovi normalno na bobu v Sloveniji. Ko sem pa v tujini, se telefon noče avtomatsko povezati v omrežje nobenega operaterja, ki ima tudi 4G omrežje (enostavno sem brez signala, čeprav je nastavljeno avtomatsko iskanje omrežij, tudi ročna nastavitev na določeno omrežje - na primer A1 me registrira na omrežju, vendar sem brez signala) - dokler ne prestavim najvišjo dovoljeno omrežje na 3G - potem deluje.

Je zoprno ročno prestavljati - v tujini ne potrebujem LTE in bi rad, da se avtomatsko poveže.

Je to kakšna "nastavitev" pri vas? Ali bo odgovor, da je LTE pri bobu trenutno v testni fazi?

Hvala za odgovor!